Russian Prisoners Tatoo Art

Энциклопедия бандитских
татуировок

Общие сведения

Часто встречающиеся татуировки

Часто встречающиеся татуировки 2

Часто встречающиеся татуировки 3

Часто встречающиеся татуировки 4

Часто встречающиеся татуировки 5

Часто встречающиеся татуировки 6

Насильственные татуировки

Татуировки секс меньшинств

Звезды лагерных авторитетов

Перстни

Перстни 2

Перстни 3

Татуировки-аббревиатуры

Татуировки на ногах

Текстовые татуировки

ПОДКЛЮЧИЧНЫЕ ТАТУИРОВКИ БЛАТНЫХ


Татуировки-аббревиатуры.

А
АА - ангел ада.
АГМД - Адольф Гитлер - мой друг.
АЛЕНКА - а любить ее надо, как ангела.
АЛЛЮР - анархию люблю любовью юной - радостно.
АМУР - ТНМН - ангел мой ушел рано - так начались мои несчастья.
АРБАТ - а Россия была, а теперь?

Б
БАРС - бей актив, режь сук; бей активистов, режь стукачей.
БЕРЛИН - буду ее ревновать, любить и ненавидеть.
БЕС - бей, если сможешь.
БЖСР! - бей жидов, спасай Россию?
БЛИЦС - береги любовь и цени свободу.
БОГ - бог отпустит грехи; был осужден государством; боюсь остаться голодным; буду опять грабить; будь осторожен, грабитель; бойтесь огня, гады.
БОГИНЯ - буду одной гордиться и наслаждаться я.
БОМЖИЗ - богом охраняемый, молитвой живущий и замордованный.
БОНС - был осужден народным сулем.
БОСС - был осужден советским судом; был осужден Советским Союзом.
БОТН - буду отныне твоя навеки.

В
ВЕРМУТ - вернись, если разлука мучает уже тебя.
ВИМБЛ - вернись и мне будет легче.
ВИНО - вернись и навсегда останься.
ВНТСЧ - вор не торгует своей честью.
ВОЛК - вот она, любовь какая; вору одышка (отдышка) - лягавым крышка; волю любит колонист.
ВОР - вождь Октябрьской революции.
ВОРОН - вор - он рожден одной ненавистью.
ВОСК - воля ослабнет - скоро конец; вот она, свобода, колонисты.
ВУЗ - вечный узник зоны; веселым умру зэком.

Г
ГОРН - государство обрекло (в) рабы навеки.
ГОТТ - горжусь одним тобой только; готова отдаться только тебе.
ГУСИ - где увижу, сразу изнасилую.
ГУТОЛИСТ - губы устали твердить о любви и сильной тоске.

Д
ДЕРПН - деру, е..., режу партийных нахлебников.
ДЖОН - дома ждут одни несчастья; души жидов, они - несчастье.
ДЖОНКА - дома ждут одни несчастья - капризы алкаша.
ДИССИК - дави иуд, сексотов, сук и коммунистов.
ДМНТП - для меня нет тебя прекрасней.
ДНО - дайте немного отдохнуть, дайте нам отдышаться.

Е
ЕВА - е... весь актив.
ЕВРОПА - если вор работает - он падший арестант.
ЕЛКА - его (ее) ласки кажутся ароматом, если любовь коварна - атас.

Ж
ЖЕРН - жизнь есть рабская неволя.
ЖНПСМ - живу на помойке, спаси меня.
ЖНССС - жизнь научит смеяться сквозь слезы.
ЖОВМ - жопа одна - вас много (наносится насильно).
ЖУК - желаю удачных краж; жизнь украли (укоротили) коммунисты.
ЖУР! - живи, уркаган, роскошно!

З
ЗВОНОК - знай воров - они научат очень круто.
ЗЕК - здесь есть конвой.
ЗЛО - зэк любит отдыхать, завет любимого отца; знала любовь однажды, за все легавым отомщу.
ЗЛОБ О - за все легавым отомщу больно очень.
ЗМЕЯ - зачем мужчина - есть я.
ЗУД - здесь учат драться.
ЗУБ! - здорово, урки-блатари!
ЗУБР - злые урки берегут рабов.

И
ИГРА - иду громить, резать активистов (аббревиатура встречается редко).
ИРА - иду резать актив, иду резать активистов.
ИРАК - иду резать актив коммунистов.
ИРИС - и раб, и стукач (наносится насильно).
ИРКА-ЕНТР - и разлука кажется адом - если нет тебя рядом.

К
КАТ - каторжный арестант-тяжеляк; каторжник.
КЕНТ - когда е..., надо терпеть.
КИСБТ - как истосковалось сердце без тебя.
КЛЕН - клянусь любить его (ее) навек.
КЛИН - когда любишь - измену наказывай.
КЛИН-ОБОЗ - как люблю и ненавижу - один бог об (этом) знает.
КЛОТ - клянусь любить одного (одну) тебя; когда любишь - обиды терпишь.
КОМС? - как одной мучительно, слышишь?
КОСУМ - когда опять счастье улыбнется мне.
КОТ - коренной обитатель тюрьмы; как одной трудно; кто отогреет тоску.
КРЕСТ - как разлюбить, если сердце тоскует.
КТЯБНН - как ты я больше не найду.
КУБ? - кто умрет быстрей?
КУБА - когда уходишь - боль адская.
КЯСОД? - как я скучаю о доме? как я скучаю о детях!

Л
ЛБЖ - люблю больше жизни.
ЛЕБЕДИ - любить ее буду, если даже изменит.
ЛЕБЕДУН - любить ее буду, если даже уйдет навсегда.
ЛЕВ - люблю ее вечно; люблю е... веселых;лягавых е... весело.
ЛЕДИ - люблю, если даже изменит.
ЛЕС - люблю ее сильно.
ЛЕТО - люблю ее только одну.
ЛИМОН - любить и мучиться одной надоело.
ЛИР - любовь и разлука, люблю и режу.
ЛИС - любовь и смерть.
ЛИСТ - люблю и сильно тоскую.
ЛИЯ - любовь и я.
ЛОМ - люби одного меня, любимая, отпусти меня.
ЛОН - люблю общество наркоманов.
ЛОРА - любовь однажды родила ангела, любовь обошла раба-арестанта.
ЛОРД - легавым отомстят родные дети, любовь один раз дается, лагерные орлы радуют друзей, люби, отец, родных детей, люблю один родимый дом.
ЛОТ - люблю одну тебя; любопытный очень ты.
ЛОТОС - люблю одну (одного) тебя очень сильно.
ЛСД - любовь стоит дорого.
ЛСКЧВ - люби свободу, как чайка воду.
ЛТВ - люби товарищ, волю, люблю только волю; люблю тебя вечно; люблю только вольных; люблю тихо воровать.
ЛУЧ - любимый ушел человек.
ЛЮБА - любовь юности была ангельской.

М
МАГ - мой Адольф Гитлер.
МАГНИТ - милая, а глаза неустанно ищут тебя.
МД - милая дуреха. МЕЛ - моя единственная любовь.
МЖДВА - меня ждут давно в аду.
МИР - меня исправит расстрел.
МНСЗС - мне не стыдно за себя.
МОЛЧУ - моя одержимая любовь (и) чувства умерли.
МОРС - мы опять расстаемся счастливыми.
МТК-Н - менты - тупые козлы народа.
МТС - менты - тупые скоты.

Н
НЕБО - не (грусти), если будешь одна.
НЕБО-ЗЯВР - не (грусти), если будешь одна, знай - я всегда рядом.
НИЛ - нельзя изменять любимым.
НИНА - не (была) и не (буду) активисткой.
НИНС - никогда изменить не смогу.

О
ОМУТ - одно мое утешение - ты, от меня уйти трудно.
ОПЛНЗ - орлом поднебесным лечу над землей.
ОРВЕА - Октябрьская революция - величайшая еврейская авантюра.
ОСА - оставьте смерть активистам.
ОСМН - останься со мной навсегда.
ОСТ - опять стану твоей.
ОСТРОВ - останься со (мною), твой радостный остров во (мне); отчаянной страстью тоскует раздутый огонь во (мне).

П
ПАПА - п...ц активистам, привет анархистам.
ПВА - презираю ваш актив.
ПВРС - пусть вкалывают рабы Совдепии.
ПЕС - плохо ее слушался.
ПИВО - прости и вернись обратно.
ПИЛОТ - помню и люблю одного (одну) тебя, помни, люблю одного (одну) тебя.
ПИНГВИН - прости и не грусти, виноватого искать не надо.
ПИПЛ - первая и последняя любовь.
ПОЙТИ - помни обо (мне) - ненавижу тебя, иуду.
ПОСТ - прости, отец, судьба такая.
ПРАВИЛА - правительство решило арестовать всех и лишить амнистии.
РДМВСНН - рожден для мук - в счастье не нуждаюсь.
РИТМ - радость и тоска моя.
РОКЗИСМ - Россия облита кровью зэков и слезами матерей.
РОСТ - рано остался сиротой тирана, радость одна - стрелять тиранов.

С
САПЕР - счастлив арестант - после его расстрела.
САТУРН - слышишь, а тебя уже разлюбить невозможно.
СВАТ? - свобода вернется, а ты?
СВЕТ - страсть выдыхается - если тревожно.
СГВ - Северная группа войск -армейская татуировка).
СЕНТЯБРЬ - скажи, если нужно, то я буду рядом.
СЛИЧЖВР - смерть легавым и чекистам, жизнь ворам- рецидивистам.
СЛЖБ - смерть легавым, жизнь блатным.
СЛЖН - смерть легавым - жизни нет.
СЛОН - с любимым одним навеки; смерть легавым от ножа, с (малых) лет одни несчастья, сердце любит одну навеки, суки любят одно начальство.
СНЕГ - сильно нравятся единственные глаза.
СОН - со (мной) одни несчастья; счастье обходит несчастных; самая озорная нахалка.
СОН-ВХ - самая озорная нахалка - всегда хочет.
СОС (505) - спасите от суда; спасаюсь от сук; спасаюсь от сифилиса; суки отняли свободу; спаси, отец, сына.
СС (55) - сохранил совесть.
СО-КГБ - сукины сыны - кодла государственных бандитов.
СС-ММ - суперсекс - моя мечта; суперсексотов - могу (мочу) молча.
СП - смерть погонам.
СПВ - слава павшим ворам.
СТОН - с тобой одни несчастья; счастье тонет от нечистых; сердцу ты один нужен.
СТОП - счастье тому, от (кого) польза.
СУМЕРКИ - сумею уберечь милую, если разлука как испытание.
СЧАК - суки - часто активисты.
СЭР - свобода - это рай.

Т
ТЕНИС - ты есть - нежность и слезы.
ТИГР - тюрьма - игрушка; тебя, изменницу, готов разорвать; товарищи, идем грабить ресторан.
ТИН - ты или никто.
ТИНД -ты и никто другой.
ТМЖ - тюрьма мешает жить.
ТМОН - ты мне очень нравишься.
ТОБОЛ - тобой одна больна остывшей любовью.
ТОМСК. - ты один моего сердца коснулся.
ТОХИС - ты очень хорош и славен.
ТРОН - ты - радость одна навеки.
ТУЗ - тюрьма у нас забава; тюрьма учит закону; тюрьма уже знакома; тюремный узник.
ТУЗ - С С - ты уже знаешь - суперсекс.
ТУМР - тайга укроет меня, родная.

У
УЗ: ВУЕК - узник зон: Воркуты, Урала, Сибири, Колымы.
УТРО - ушел тропою родного отца.

Х
ХЛЕБ - хранить любовь единственную буду. Христос лелеет бедолаг.
ХМБИС - хранит меня бог и судьба.
ХРИСТОС? - хочешь, радости и слезы тебе отдам, слышишь?
ХТКПТ - хрен тому, кто придумал тюрьму.
ЦЛИБИС - цени любовь и береги истинную свободу.
ЦМОС - цель мою оправдывают средства.

Ш
ША! - шали, арестант!
ШАМПАНСКОЕ? - шутка, а может, просто адская насмешка, скажи, как оценить ее?
ШПДЗМ! - шали, пацан, да знай меру?

Э
ЭВЖМС? -эликсир вечной женской молодости - сперма?
ЭЛЕКТРОН - эта любовь единственная, которую ты разожгла, останется навеки.
ЭПРОН - Эрот, подари радость одной ненасытной.
ЭТАП - экскурсия таежных арестантских паханов.
ЭХО! - Эрот, хочу отдаться! эх, хорошо (бы) обожраться! этого хватит одной!

Ю
ЮВ - ВТК - юный воспитанник - воспитательно-трудовой колонии.
ЮДА - юный друг Адольфа.
ЮДВ - юный друг воров.
ЮГ - юный грабитель; южный грабитель; юный громила; юный гастролер.

Я
ЯБЛОКО - я буду любить одного, как обещала.
ЯВА - я вью... актив.
ЯВТПК - я выпью тебя по капле.
ЯД - я долечусь
ЯДРО - я дарю радость однажды.
ЯЛТА - я люблю тебя, ангел.
ЯНИН - я научен изменой навеки.
ЯННА - я надеюсь на амнистию.
ЯНПТС - я не продажная тварь совка.
ЯПОНИЯ? - я прощу обиду, не изменю, ясно?; я прощаю обиду, не измену, ясно?
ЯР - Я - решился.
ЯРД - я решил драться. ЯРДС - я рождена для счастья.
ЯРМО - я рождена мучиться одна.
ЯСССССВД - я съел свою совесть с соплями в детстве.
ЯХОНТ - я хочу одного (одну) навеки тебя.
ЯХТ - я хочу тебя.
ЯХТА - я хочу тебя, ангелочек.
ЯХТТ - я хочу только тебя.

Необходимо отметить, что толкование аббревиатур не является чем-то нерушимым и неизменным. Оно может быть произвольным. Многие сокращения трактуются по-разному (КОТ, СЛОН, ТИГР, БОГ, БАРС и др.). В главе приведены наиболее распространенные интерпретации. Истинное значение текстовых сокращений знает лишь их непосредственный владелец.


Татуировки на ногах присущи отрицалам. Они располагаются на коленях, голени, внешней стороне стопы, щиколотках. Каталог татуировок на ногах беднее и ограничивается изображением кандалов, наколенных орнаментальных звезд и несложных символов (звездочек, свастики, черепов, серпа и молота).

Чаще всего наколки встречаются в виде текстов. Ниже приведены наиболее популярные из них (место татуировки - голень, внешняя сторона стопы, щиколотка).

Без капитального ремонта 100 000 км. Затопчу, замучаю всю породу злую.,, (адресуется родителям или родне). Жена помой, теща вытри, Иду туда, где нет закона, Кто выжил, тот счастливым будет, кто умер, тот счастливым стал. На убийство, Ноги устали ходить под конвоем. Они устали, Остановись, подумай, а затем иди. Пейте, суки, кровь мою, она для вас отрава, Топчи коммунистов! Шаг за шагом - ближе к смерти. Шагая весело по жизни, ты живи, но клопа дави, Шли к любимой, попали в ад. Я выжил там, где мамонты замерзли. Я выжил там, где мамонт вымер.

Иногда текст подается оригинальнее: цельная фраза размещается на двух ногах. Например:

Правая нога | Левая нога
Как мало пройдено дорог | Как много сделано ошибок
Бегают только на длинные дистанции | Москва-Воронеж хер догонишь

На пальцы ног наносится текст, который состоит из десяти букв: "Севлаг НКВД", "МВД мой гроб", "Я раб Колымы", "Зэк Воркуты", "Я иду на дело", "Прости, мама", "Сын лагерей", "Я дочь греха", "Смерть суке" (возможны варианты).


К числу "насильственных" татуировок, наносимых в местах лишения свободы под угрозой физической расправы и даже смерти, прежде всего следует отнести татуировки, сделанные проигравшимся в карты и не смогшим оплатить карточный долг. Как правило, это порнографические татуировки, выполненные профессиональными художниками - татуировщиками, оплатить работу которых должен опять же карточный должник. Татуировки эти относятся к числу редких, так как насильственно татуированные лица освободившись, стремятся первым делом избавиться от позорного клейма,
К другой, еще менее “почетной” группе насильственных татуировок, относятся наколки, насильственно сделанные осужденным по “грязным” статьям - за изнасилование, мужеложство, растление несовершеннолетних, а также уличенным в “неблаговидных” поступках в местах лишения свободы - стукачестве, сотрудничестве с администрацией, кражи у своих и т.п. Наносятся “насильственные” татуировки обычно на спину, реже - на ягодицы. В старых “воровских” зонах насильники и голубые могут быть татуированы на лбу, щеках, веках. Как правило, подобные татуировки можно увидеть и скопировать только в местах лишения свободы.

Татуировку “Крохобор” нанесли осужденному по статье 206 УК РФ "хулиганство" зато, что он украл у своих товарищей по несчастью несколько пачек сигарет "Север" и конфеты из тумбочки. На языке зоны такое деяние именуется "крысятничаньем" и, соответственно, спина воришки "украшается" изображением этого "подлого" животного. Такую татуировку делают зеку насильно, по решению "отрицаловки". Перед нанесением наколки "крысятника" могут избить.
“Сука ментовская из пресс-хаты” - такую татуировку нанесли сокамерники на спину зеку, который глумился над товарищами по несчастью и избивал их в камере новгородской тюрьмы. Перед тем, как сделать “суке” татуировку, зеки зверски его избили.
“Мохнарылый вор - взломщик мохнатого сейфа" татуировка, нанесенная сокамерниками насильнику, сидевшему в знаменитых питерских “Крестах”.
На зоне очень не любят преступников, сидящих по ст. 117 за изнасилование несовершеннолетних. Таких насильников избивают и “опускают”, то есть делают пассивными гомосексуалистами, или “вафлерами”. Соответствующая наколка наносится опущенному на грудь и спину.
Вариант татуировки, которой зеки “метят” насильника - педофила – “чушок-вампир”. Несмотря на отличие этой татуировки от “вафлерской”, судьба ее обладателя такая же - был избит и “обминетчин”, то есть, использовался как педераст. Зек -“чушок” не выдержал унижений и повесился в промзоне в сортире.
“Кочегар духовки” - еще недавно такая татуировка украшала ягодицы лиц, осужденных по статье 121 УК за мужеложство. Поскольку эта статья ныне отменена, “Кочегаров” нынче нет.

"Насильственные" татуировки заключенных из коллекции известного собирателя татуировок заключенных, майора МВД Данцига Сергеевича Балдаева.


От швейной иглы до электрической бритвы

Нательные рисунки с использованием красящих веществ, вводимых под кожу, появились в Европе в начале XIII века. Их использовали балаганные артисты, демонстрируя перед публикой разукрашенное тело. Затем татуировки перекочевали в цирковое искусство с той же целью. Необычное художество имело такой успех, что через несколько десятилетий оно воспринималось как нормальное явление. Предприимчивые парижане первыми открыли мастерские по нанесению татуировок. Мастера сами изготовляли красящее вещество, которое вводилось клиенту под кожу за умеренную плату.
Предполагают, что родина татуировки - Гаити, где племена отмечали нательными символами совершеннолетия, юбилеи, половую зрелость. Импортировал ритуальную достопримечательность мореплаватель Кук. Слово "татуировка" произошло от полинезийского "тату" ("рисунок"). Нательная символика использовалась уголовным миром как средство связи и носитель информации. Татуировка стала своеобразной визитной карточкой преступника, которую трудно испортить, а еще труднее потерять. По наколкам блатари делили мир на "своих" и "чужих", на воров и фраеров. В нательной символике закладывались 'криминальное прошлое, число судимостей, отбытый или назначенный по судебным приговорам срок, воровская масть, отношение к административным огранам, склонности, характер, национальность, вероисповедание, сексуальная ориентация, место в уголовной иерархии и даже эрудиция.
В прошлом веке уголовная полиция европейских стран, в том числе и России, начала изучать нательную символику преступников, формировать каталоги татуировок и проводить их анализ. Но тогда наколки воспринимались лишь как внешние приметы. В начале XIX века сыщик уголовной полиции Парижа Э. Вилок предложил систему идентификации преступника, построенную на особых приметах. Была создана картотека на парижский криминалитет с указанием фамилий, биографий, кличек, адресов, преступных связей и внешних особенностей. Тогда же в Сюрте (службе криминальной безопасности) появился ' художник-криминалист, который делал наброски с лиц уголовников. За двадцать лет службы Видоку и его подчиненным удалось накопить более четырех миллионов карточек. Примечательно, что сам Эжен Вилок в прошлом был преступником.
Новый виток в развитии идентификации произошел в середине прошлого века, когда в брюссельской тюрьме впервые принялись фотографировать осужденных преступников и вносить их в картотеку. Настоящую же революцию в криминалистике провел Альфонс Бертильон. Он предложил измерять подследственных (существовало одиннадцать различных измерений), брать отпечатки пальцев и ввести "словесный портрет".
Ч. Ломброзо, работая врачом в одной из тюрем Италии и создавая психологические портреты заключенных, одним из первых отметил автобиографичность наколок. Наблюдения итальянского криминолога вошли в его знаменитый альбом уголовных типажей. Ломброзо считал, что по нательным узорам (впрочем, как и по всем человеческим деяниям) можно судить о личности их владельца.
Толкование татуировок становилось для полиции обычным инструментом в борьбе с преступностью. Но мгновенной отдачи не было и быть не могло. На изучение нательной живописи требовались десятилетия, и к новому направлению постепенно охладели. Его отнесли к разряду кабинетных теорий. Полиция лишь регистрировала татуировки, относясь к ним, как к обычным особым приметам преступника. Каталогом пользовались, когда нужно было установить личность погибшего, идентифицировать или опознать преступника, объявить розыск и т. д.
Начиная с ЗО-х годов в Советском Союзе ситуация несколько изменилась. Татуировки были вынуждены изучать, потому что они стали своеобразным орудием уголовного мира. Ни в одной стране мира зэки не были настолько сине-фиолетовыми, как у нас (конкурировать с ними могли лишь японские якудза или воины китайских триад). Корни этого феномена кроются там же, где и корни всей тюремно-лагерной субкультуры. Еще пять-шесть лет назад криминалисты из Америки, Германии, Франции скептически относились к каталогам татуировок и снисходительно отказывались от информационной помощи в этом вопросе.
Сегодня СНГ успешно проэкспортировало преступность в Западную Европу и США. В структурах криминальной полиции многих стран созданы "русские отделы", призванные бороться с "четвертой волной". В русских кварталах наступило время отстрелов, и полицейские чины все чаще натыкались на трупы с характерным нательным рисунком или на расписанного с ног до головы вымогателя, прошедшего "лагерные университеты" в России. Волей-неволей пришлось заняться изобразительным искусством блатного мира.
Всю информацию о татуировках МВД попыталось вложить в несколько иллюстрированных каталогов и рекомендации к ним. Это наследие издавалось, хранилось и использовалось под грифом "ДСП" - для служебного пользования. Лишь в начале 90-х годов несколько сотен татуировок стало достоянием неискушенных граждан, появившись в массовых изданиях благодаря творческому усердию российских офицеров-криминалистовБронникова, Болдаева, Дубягина и др., изучавших нательную живопись десятки лет и имевших в своих частных коллекциях не одну тысячу рисунков и фотоснимков.
Распространение клейма на теле преступников началось по инициативе государственных органов много веков назад. Отличительный знак обычно наносился на лицо (у женщин - на грудь или плечо) и мало чем напоминал произведение искусства. Скажем, на лбу российского каторжанина выжигался знак, в котором угадывалось слово"кат" Со временем уголовный клан помог сыскным структурам и сам стал метить своих представителей. В начале XX века татуировки получили распространение на Сахалине, в Петрограде, Москве, и в основном среди воров. Нательный рисунок имел скрытый смысл и указывал прежде всего на принадлежность к конкретной преступной группе. Это помогало быстро установить связь с вором своей масти.
Развитие нательной символики длилось почти полвека, и к 50-м голам блатной мир имел свои блатные законы татуировки. Тогда же утвердилось жесткое право на ношение определенного рисунка согласно статусу в тюремно- лагерной системе. Тело зэка превратилось в его личное дело, которое прочитать мог далеко не каждый. Шла регулярная борьба за достоверность символики, за чистоту нательной информации. "Самозванцы" строго наказывались, вплоть до членовредительства или опускания. За"симуляцию" лагерного авторитета могла последовать даже смерть. Блатари пытались защитить свои наколки от подделок, изобретая новые символы, не приметные, но обязательные детали рисунка.
Однако лагерная живопись не была догмой. Изобразительное творчество поощрялось, зэки с удовольствием наносили репродукции картин и фотографий, клялись на своем теле в любви и верности дамам, напоминали о мести за измену, благодарили страну и вождей за "счастливое детство" и т. п. Но существовали символы, за которые их владелец обязан был отвечать. Особенно блатари ненавидели приблатненных - тех, кто старается подражать или выдает себя за вора.
Многие молодые парни безо всякого тайного умысла в романтическом порыве выкалывали безобиднейшие на первый взгляд рисунки - обнаженных женщин, кошек, кинжалы и прочее. Они даже не пытались кого-либо копировать, а лишь придавались своим буйным фантазиям. Когда парни по капризу судьбы попадали в зону, то в первые же дни во время водных процедур их ждала неожиданность. Вначале им задавалась пара вопросов, затем следовало резюме: "Фраер Блатованный" Оказалось, что татуировки до обидного точно напоминали воровские знаки различия.Объясняться с блатарями бесполезно. Получилось, что зря был клеймен...
Существует несколько способов нанесения татуировки в зоне. Лучшим и непревзойденным красящим веществом считается китайская тушь. Но долгие десятилетия она была недоступной для большинства зэков. На ранних этапах ПТУ использовали пасту для шариковых ручек или, на худой конец, тушь, приготовленную из сажи, сахара и мочи. Инструментом для введения красителя служила обыкновенная спичка, к которой нитками приматывались две-три швейные иглы. Если же игл в камере не было, использовались скобы тетрадей или книг. Их разгибали и затачивали о бетонный пол или стену. Более удачным инструментом считались медицинская игла или шприц, в которые можно было заправить тушь.
Самостоятельно татуировка наносилась редко: прибегали к помощи специалистов. Подобные услуги были не из мелких, и лагерный художник за свое мастерство брал относительно солидный гонорар. Вначале на коже набрасывался контур рисунка, затем приступали к “иглоукалыванию". Опытные спецы наносили татуировку без предварительной подготовки.
Позже стали использовать "трафаретную печать". На толстом куске картона рисовали утвержденный эскиз и утыкали его иглами. Трафарет прикладывали к телу и били по нему сверху. После этого в многочисленные ранки втиралось красящее вещество.
Любое искусство требует жертв. Нательная живопись также. Первое неудобство татуировки проявляется спустя несколько часов. Краснеет и вспухает кожа, усиливается боль, может повыситься температура. Если опасную инфекцию не занесли, болезненный процесс длится от нескольких дней до нескольких недель: каждый организм реагирует на инородное вещество по-своему. Но случалось, что вместе с иглами или тушью в организм попадали венерические заболевания или другая инфекция. Владелец татуировки попадал в санчасть. Доходило и до хирургического вмешательства, когда клейменому пациенту с диагнозом "гангрена" ампутировали конечность. В худшем случае он погибал от заражения крови. На свободе, вне зоны, подобные эксцессы случаются среди наркоманов.
Сегодняшние механизмы для "кожной гравировки" шагнули далеко вперед. Используется электробритва или специальное приспособление, действующее по принципу швейной машинки. До и после процедуры кожа обрабатывается одеколоном или спиртом. Пасту и мочу с сажей сменила первосортная китайская тушь, которую доставят в лагерь сотрудники ИТУ за небольшое вознаграждение.
Единой систематизации татуировок не имеется. Классифицировать их можно по многим признакам. В первую очередь - по тематике рисунков, среди которых встречаются религиозные, лирические, исторические, политические, порнографические. Часто тематика переплетается: исторический сюжет подается в порнографическом исполнении, религиозные соседствуют с политическими (горящее распятие с надписью "Верь в Бога, а не в коммунизм") и т. д.
Татуировки разделяют и по расположению их на теле. . Самым популярным местом для живописи остается грудь. . На ней размещаются обнаженные женщины, соборы, лики святых, библейские персонажи, черепа, животные (в том числе тигры и львы), черти, могильные кресты, распятия, портреты вождей, птицы, пауки, звезды лагерных лидеров,; рыцари и гладиаторы.
Спина служит для церковных колоколов, подков, пауков, музыкальных инструментов, скелетов, гладиаторских! поединков. На руках и ногах выкалывают кинжалы, змей, кандалы, якоря, корабли, опять-таки пауков, наколенные звезды отрицал.
И, наконец, голова. На лоб наносят свастику, все тех же пауков, аббревиатуры, короткие фразы, цифры (даты или статьи Уголовного кодекса). Текстовые татуировки (аббревиатуры, афоризмы и блатные изречения) встречаются на ; всех частях тела, включая веки и половые органы.
Можно систематизировать наколки по манере и сложности исполнения: художественные, фрагментарные, орнаментальные, символические, текстовые. Художественную татуировку обычно наносит "гравер" высшего разряда. Она требует усложненного инструмента и детальной проработки. При умелом подходе на теле рождается целая панорама. Особенно преуспела в художественной нательной живописи французская школа, впервые применившая цветную тушь.
В ЗО-х годах французский уголовник Шарль Брижо создал на своей груди настоящий шедевр: порнографическую картину в цвете. Когда Шарль ритмично напрягал мышцы, татуировка приходила в движение. С началом войны Брижо лишился своей гордости. В одном из концентрационных лагерей, куда его депортировали из оккупированного Парижа, немецкий офицер заприметил наколку. Спустя несколько дней ее владельца убили, осторожно сняли кожу, обработали и украсили ею папку эсэсовца. В концлагерях подобные шедевры встречали с удовольствием и имели с них свой доход.
Татуировки классифицируют по половому признаку (женские, мужские и "разнополые"), по сексуальной ориентации, по скрытому значению и т.п.
Каталог наколок огромен и исчисляется десятками тысяч. Чтобы понимать "фиолетовый язык", нужно изучать его десятилетиями, а то и научиться "говорить" на нем. Этот раздел книги может дать лишь общее представление о характере и классификации татуировок. Здесь использован уже изученный материал, ставший достоянием гласности. Это не путеводитель по блатным просторам, хотя большинство приведенных татуировок "сняты" именно с блатарей. Возможно, они остановят кого-то от приблатненного клейма, которое может стоить здоровья, а то и жизни.


Белый крест на черном фоне. Означает, что владелец отбывал наказание за грабеж. Перстень готика.
Татуировка парашника - зэка из когорты обиженных, Перстень наносится в принудительном порядке. Им часто метят карточных должников. При выходе из зоны владелец перстня обычно закрашивает белый треугольник, имитируя татуировку "Вышел по звонку".
Черный квадрат. "От звонка до звонка". "Вышел без досрочного освобождения".
"Прошел через "Кресты" (следственный изолятор г. Санкт-Петербурга). Над перстнем может размещаться корона. Татуировка встречается также у женщин.
Белые диагональ и полумесяц на черном фоне. "Отбывал наказание в ПТУ строгого режима". Перстень мусульманина.
"Грехи юности". Лагерный стаж начал в воспитательно-трудовой колонии.
"ЗЛО" ("заветы любимого отца''). Символ родственных уз или уголовной династии.
"Ступил на воровской путь". Осужден за воровство.
Женская татуировка. "Одна в кругу воров". Отбывала срок за хулиганство.
"Не подам руки менту".
"Прошел сучью зону". Владелец перстня отбывал наказание в ПТУ, где власть держали активисты.
"Польский вор". Владелец татуировки - бывший вор не отказавшийся от традиций воровского братства. Верхняя цифра означает срок, нижняя - число судимостей.
Перстень мужика - осужденного, держащего в зоне нейтралитет.
Солнце и чайки, разделенные диагональю. "Утраченная юность". Женская татуировка. "Отбывала первый срок в воспитательно-трудовой колонии".
Перстень с изображением паука в паутине. На спине паука белый крест. "Был судим за гоп-стоп" (грабеж). Символизирует насилие
Кинжал, обвитый змеей. Символ агрессии и тайной угрозы. Владелец перстня отбывал наказание за умышленное убийство.


Заяц. Перстень несовершеннолетнего. Указывает на симпатию к проституткам или на склонность к развратным действиям. Может наноситься в принудительном порядке.
Змея в виде латинской буквы "5" с двумя вертикальными полосами. "Вторая ходка". Иногда наносится третья полоса (третий срок лишения свободы). Татуировка встречается и у женщин.
"КОТ" ("коренной обитатель тюрьмы"). Воровской знак, символизирующий гордость, длительное пребывание в местах лишения свободы, удачу. Иногда встречается у гопников.
Солнце, якорь, сердце. "Любовь и свобода". Позаимствован у моряков
Голубиная лапка. Знак пацифистов. В блатных понятиях - знак агрессии. Татуировка наносится злостными нарушителями лагерного режима.
Кинжал, пробивающий офицерский погон. "Смерть ментам'" . Владелец татуировки был судим за преступление против сотрудников милиции. Татуировка часто встречается и на других частях тела.
Перевернутая звезда. Символ сатанистов. "Совершил преступление по религиозным мотивам". "Судим за осквернение могил". Встречается редко.
Сионская Звезда Давида. "Еврейское классовое единство". "Прошел зону, но веру не предал".
Шестерка. Перстень воровской пристяжи - зэков, исполняющих приказы лагерных авторитетов.
Черный крест на белом фоне. "Прошел зону". Место татуировки - указательный палец. Встречается у женщин.
Черный крест с точкой посередине и диагональными лучами. "Один в кругу друзей". Владелец перстня начал преступную деятельность несовершеннолетним.
Черный могильный крест. Встречается у отрицал. Перстень также может быть посвящен родителям, умершим в период, когда владелец наколки находился в местах лишения свободы.
Черный крест на белом фоне. "Прошел через зону". Могут указываться цифры, соответствующие назначенному сроку наказания.
Черный крест с отходящими лучами. Символизирует судимость. Количество лучей означает число ходок.
Фигурный крест. "Прости меня, мама". Перстень символизирует память об умерших родителях.


Собор. "Вечный узник тюрьмы". Татуировку наносят зэки, имеющие, как минимум, три судимости. Число куполов собора указывает на количество ходок.
Свастика в белом круге. "ПАПА" ("п... активистам, привет анархистам"). Символизирует жестокость, агрессию. Знак отрицал,
Серп и молот со звездой. Владелец перстня считает, что приговор ему назначен незаслуженно. Под перстнем встречается аббревиатура БОГ ("был осужден государством").
Белая корона с отходящими лучами. "Пусть победит сильнейший". Перстень лагерного авторитета - пахана, вора в законе. Число лучей - количество судимостей.
Тюльпан. Владелец перстня отбывал наказание в воспитательно-трудовой колонии. От цветка могут отходить лучи, указывающие на срок наказания или количество судимостей.
Череп на белом фоне. "Горе побежденным", "Жить - значит бороться". Символизирует власть, силу, агрессивность. Татуировка означает, что ее владелец не остановится перед насилием. Встречается у отрицал.
Перевернутая пиковая масть на белом фоне. Перстень баклана. Ее владелец был осужден за хулиганство. Символ встречается также на ушах.
Трефовая масть. "День для ученых, ночь - для воров". "Был осужден за кражу личного имущества". Татуировку наносят и женщины.
Бубновая масть. "Бубновый туз". Символ карточного шулера высокой квалификации.
Черно-белый перстень, разделенный по диагонали. В правом нижнем углу - трефовая масть. "Прошел через "Кресты".
Червовая масть на белом фоне. "Целкарик", "Амурик", "Лохматуха" Владелец татуировки получил срок за изнасилование малолетней. Часто перстень наносится в принудительном порядке.
Червовая масть в правом нижнем углу. Осужден за развратные действия в отношении малолетней.
Трефовая и пиковая масти, разделенные диагональной линией. Грусть по утраченной молодости.
Трефовая и пиковая масти, размещенные в шахматном порядке. Перстень лагерного авторитета. Татуировка может сочетаться с куполами собора, число которых означает количество судимостей.
Черно-белая пиковая масть, разбитая линией по диагонали. "Совершеннолетие встретил в ВТК" Обычно наносится во время перевода в НТК.
Черный квадрат с белой диагональной полосой. "Прошел зону".
Черный квадрат. На белой диагональной полосе - три точки. Перстень вафлера ("петуха") - зэка, входящего в лагерную когорту опущенных и обиженных. Татуировку наносят в принудительном порядке после совершения акта мужеложства.


Здесь приведен показательный каталог татуировок, которые чаще всего встречались среди профессиональных уголовников.

Во многих мужских татуировках фигурируют женщины. При этом рисунок совсем не обязательно символизирует любовь или лирические чувства. Для уголовной живописи характерно отсутствие смысловой привязки к рисунку или тексту. Полуобнаженная женщина с цветком может символизировать жестокость, благозвучное "БОГ" означает "был осужден государством", а наколка кота указывает на "коренного обитателя тюрьмы".
Полуобнаженная женщина в гусарском одеянии, сидящая на пушке с горящим факелом в руке. "В мире прекрасны два явления - любовь и смерть". Символизирует верность женщине и скрытую угрозу мести за измену. Наносится на грудь или спину.
Обнаженная женщина, привязанная к пылающему столбу. "Смерть за измену". Означает, что носитель наколки был осужден за убийство женщины. Поленья могут означать срок наказания. Место татуировки - грудь, бедро.
Палач, казнящий обнаженных женщин. Татуировка иногда дополняется аббревиатурой "БОГ" . Символизирует ненависть к законам и админорганам.
Женщина и дьявол. "Любовь и ненависть (добро и зло) всегда рядом". Означает, что владелец, татуировки попал в места лишения свободы из-за женщины. Наносится на грудь или бедро
Женщина на крыльях. Татуировка небольшого размера, наносится на запястье. Символизирует удачу, фарт, случайное везение. Чаще всего встречается у воров.
Обнаженная женщина с горящим факелом в руке, тюремная решетка, змея, крест, человеческий череп, топор, деньги. ''Ничто не вечно в этом мире". "На все воля Божья". Татуировка лагерного авторитета. Может сопровождаться текстом о бренности мирского существования. Наносится только на грудь.
Фрагмент колючей проволки. Обобщенный символ, указывающий на то, что владелец татуировки прошел исправительно-трудовое учреждение. Наносится на запястье.
Палач с топором, полуобнаженная женщина, плаха. Татуировка встречается у лиц, осужденных за убийство родственника (или родственников). Вторичное значение - "Смерть изменнице". Наносится на грудь.
Средневековый шлем. Символ борьбы, братства, решимости. Вначале наносился лишь на запястье, теперь встречается на плече и бедре. Указывает на вора или грабителя.
Штык. Старейший символ воровского мира. Символизировал угрозу, предостережение, силу. Наносился на запястье, предплечье, иногда на бедро. Татуировка встречалась среди рецидивистов. Сегодня наблюдается крайне редко.
Обнаженная женщина, распятая на кресте с надписью "Аминь". "Я сполна отомстил за измену". Абстрагированный символ мести (не обязательно женщине). Наколка наблюдается среди воровских лидеров и наносится на грудь или бедро.
Тюремная решетка, роза и кинжал. Хозяин наколки отбывал срок за хулиганство в воспитательно-трудовой колонии. Наносят на предплечье или плечо. Если кинжал и роза без решетки - "Кровь за измену".


Голова девушки. "Совершеннолетие встретил в ВТК". Место татуировки - плечо, реже - грудь
Обнаженная женщина на крылатом колесе. "Колесо фортуны". Символизирует веру в удачу. Наносят на грудь.
Череп, пробитый кинжалом, роза, змея, обвивающая кинжал. Воровской символ. "Наша жизнь - борьба". Корона над змеей указывает на татуировку воровского авторитета - вора в законе, положений, смотрящего. Встречается на плече, реже - на груди.
Крест с цепью. Выкалывается в верхней части груди и указывает на веру в свой рок. Если крест изображен в виде трефовой масти, то хозяин наколки - вор.
Обнаженная женщина, обвитая змеей, с яблоком в руке. Библейский сюжет о змее-искусителе. "На преступление толкнула женщина". "Женщина-искуситель". Наносится на грудь, плечо. Татуировка иногда встречается среди пассивных гомосексуалистов (обычно на спине).
Рука с тюльпаном, обвитая колючей проводкой. "В ВТК. встретил 16 лет". Место татуировки - плечо.
Руки в кандалах, держащие розу. "18 лет встретил в ВТК" (кандалы символизируют "полноценного уголовника"). Наносят на плечо. Две последние татуировки распространены также среди женщин
Русалка на якоре. Встречается у моряков и у лиц, отбывавших наказание за изнасилование или развратные действия. Реже наблюдается у пассивных гомосексуалистов. Татуировка наносится на грудь или спину.
Вилы. Один из старейших преступных символов России. Сначала он служил отличительным знаком крупных малин и воровских авторитетов. Его оставляли на тюремных стенах, используя как средство связи. Позже стал наноситься на плечо, бедро или предплечье. Символизирует угрозу, силу. Сейчас встречается редко.
Восьмиконечная звезда. Татуировка лагерных авторитетов - воров в законе, отрицал, паханое. Наносится под ключицу.
Полуобнаженная женщина, сидящая на магическом шаре. Над головой - полумесяц. Символизирует веру впотусторонние силы. Наносится на грудь или спину. Встречается у мусульман
Медведь, держащий средневековый топор с изображением трефовой масти. Указывает на медвежатника - взломщика. Может также означать, что осужденный отбывал наказание на "лесоповале" - в ИТУ, специализирующихся на заготовках леса. "Закон - тайга, черпак - норма, медведь - прокурор".


Скрещенные стрела и ключ. Символ квартирного; вора - домушника. Наносится на предплечье или бедро.
Женщина с обнаженной грудью и прижатым к губам указательным пальцем. - "Молчание!" Символизирует недоверие к женщине. "Пока в миру существуют женщины, тайн не будет". Наносится на грудь.
Звезда Давида, обвитая крылатой змеей. Владелец татуировки - еврей и принадлежит крылатым - лагерным авторитетам.
Сабля без ножен. Татуировка символизирует агрессивность и тайную угрозу. Наносится на предплечье, запястье. Сабля в ножнах означает, что уголовник "завязал". Встречается очень редко.
Не люби деньги - погубят, не люби женщин - обманут, а люби Бога (или свободу)".
Женщина, пистолет, деньги, бутылка, шприц, нож, карты. "Вот, что мы любим" или "Вот, что нас губит". Символизирует разгульную жизнь, расточительство.
Лев в окружении средневекового оружия - меча, топора, лука, стрел, булавы. Символизирует силу и власть. Лежащая перед львом книга означает мудрость. "Жесток, но справедлив". Татуировка авторитетов. Наносится почти всегда на грудь.
Летящий демон. Рисунок может дополняться надписью "fatum" (рок). Наносится на грудь и означает жестокость. "Мой бог - злой Демон". "Грехи оплатит сатана". Встречается у быков, бойцов и отрицал.
Татуировка наркоманов. Джинн, вылетающий из кувшина. Наносится на грудь, плечо или переднюю часть бедра.
Татуировка наркоманов. Паук в паутине может выкалываться на голове под волосами. Паук без паутины означает карманника.
Три карты, пробитые стрелой. Нательный знак карточных шулеров.
Орел на вершине горы. Символ власти и свободы. Татуировка лагерных авторитетов.


Черт. Наколка относится к так называемым "оскалам" и символизирует ненависть к административным структурам. Наносят на грудь. Сопровождается текстами антигосударственного содержания.
Амур с луком, змей-искуситель, голуби, пробитое стрелой сердце. Художественная татуировка. "Искушен тобой навеки". Наносится на грудь или спину.
Дракон, летящий над замком. Татуировка встречается у расхитителей государственной или коллективной собственности, "цеховиков". Означает также полную конфискацию имущества. Наносится на грудь и спину.
КОТ - коренной обитатель тюрьмы". Изображение кота наносят рецидивисты, сравнивающие себя с этим животным. В кошке сочетаются гордость и привязанность к дому (дом вора - тюрьма). Рисунок может сопровождаться текстами типа "И вот я дома".
Символ власти фараона. Сначала встречалась лишь у лагерных авторитетов. Затем татуировку стали накалывать воры, перепродающие краденые вещи. Сейчас встречается редко. Наносилась на руке.
Горящее распятие с женщиной. "На преступление толкнула женщина". "За измену отомщу". "Осужден за убийство женщины".
Бегущий олень. "Я родился свободным и умру свободным". Наносится на грудь и указывает на склонность к побегу.
Рыцари. "Сила и верность". Наносится на грудь.
Ковбой с голой девушкой на коне. Рисунок может сопровождаться аббревиатурой "ОМУТ" ("От меня уйти трудно''). Означает склонность к риску и авантюрам. Татуировка наносится на грудь.
Девушка-ковбой. "Миром правит золото и дерзость". Распространена среди злостных нарушителей лагерного распорядка. "
Женщина, роза, кинжал. "Месть за измену". Место татуировки - предплечье.
Женщина со шпагой, нанизывающая сердца. "Разбила сердце". "Сердцеедка". Татуировка посвящена даме сердца и наносится на грудь или бедро. Встречается также у женщин. Число сердец указывает на количество покоренных мужчин.


Женщина в подкове, обвитой колючей проводкой. "Тюрьмой обязан женщине".
Рука в кандалах, сжимающая нож. "Руку - вору, но- прокурору". "Меня исправит расстрел". Символизирует жестокость, насилие. Наколка встречается у отрицал, паханов.
Крест, объятый пламенем, с надписью "Верь в Бога, а не в коммунизм". Политическая татуировка. Как правило, ее наносили политзаключенные.
"Вот что от нас осталось". Владелец татуировки много лет провел в тюрьмах и лагерях (число колючек на проволоке может указывать на исправительно-трудовой стаж). Вторичное значение татуировки - "За все легавым отомщу". Встречается на груди и спине.
Зэк, плачущий за решеткой. "Будь проклят тот от века и до века, кто тюрьмой решил исправить человека". Наносится на грудь или спину. Как и предыдущая наколка, указывает на лагерного старожила.
"Ну, волк, погоди!" Карикатура на сотрудника милиции. Часто волка изображают в форменной фуражке, кителе и с портупеей. Наносится на бедро и поясницу.
Пляшущие скелеты. Символизирует риск, бесстрашие, презрение к смерти. Впервые татуировка появилась в Мексике и была "импортирована" в Советский Союз в 60-х годах. Место наколки - плечо или грудь.
Индеец. "Лишен гражданских прав". Подобные татуировки наносили политзаключенные и диссиденты.
Парусник. "Вечный бродяга" или "Вечный странник". Указывает на гастролера. Белые паруса означают вора, черные - готика. Иногда число мачт указывает на количество судимостей. Наносится на грудь и бедро.
Дерущиеся быки. "Кто сильнее, тот и прав". Символизирует агрессию, борьбу за власть. Наносят лагерные авторитеты. Рисунок может сопровождаться текстом. Место татуировки - грудь.
Голова тигра. "Жестокость и ярость". Носителями татуировки выступают быки и бойцы (лица, чинящие физическую расправу по приказу вора в законе). Встречается на груди и плече.


Латинская буква "О", тигр, держащий в лапе череп, корона, пиковая масть. Символизирует насилие. Татуировка характерна для гопников.
Гладиатор. Наносится быками и бойцами. Чаще всего - на грудь. С меча может стекать кровь, что указывает на бойца со "стажем".
Пират с ножом в зубах. На ноже надпись "ИРА" ("Иду резать активистов"). Татуировка встречается у отрицал. Лагерный актив - Служба внутреннего порядка ("СВП"). Эту службу отрицалы называют "Сука вышла погулять" и "Суке вышла половина" (досрочное освобождение).
Руки в кандалах, сжимающие крест с распятием Иисуса Христа. Символизирует веру в блатное братство, преданность воровскому делу.
Монах с гусиным пером. Указывает на "писаря" - карманного вора, совершающего кражи с помощью остро- заточенных предметов - бритвы, монеты, кольца.
Орел с чемоданом в когтях. Означает гастролера. Если в лапах женщина - "Осужден за изнасилование". Наколка может свидетельствовать о склонности к побегу.
Женщина со змеей на шее. Подразумевает жестокость и насилие. Встречается у восточных народов.
Наполеон. Символ власти и авантюризма.
Жук. "Желаю удачной кражи". Татуировка воров-карманников. Она наносится между большим и указательным пальцами. Вместо жука может изображаться паук без паутины или блоха.
Рука с кинжалом, пронизывающая дьявола. Наколка антисемитов. "Бей жидов, спасай Россию!'', "Убийство еврея не преступление, а очищение мира от посланников Сатаны". Подобные татуировки считались политическими и уничтожались.
Черт с мешком. "Было счастье, да черт унес". Владелец татуировки имеет большой воровской опыт.
Женщина с обнаженной грудью. На груди - амулет в виде буквы "М" и короны. "Месть за измену". Символизирует агрессивность, насилие, жестокость.
Плачущая муза. Татуировка символизирует скитание, непризнанный талант, разочарование. Встречается также у женщин.
Грифон. "Хранитель тайн". Распространен среди восточных народов.
"Отбывал наказание на Севере".
Орел меж двух деревьев разных климатических поясов. Означает вора-гастролера и склонность к побегу. Череп в когтях символизирует насилие.


К татуировкам, которые наиболее распространены среди пассивных гомосексуалистов и могут наноситься в добровольном порядке, относятся изображения дьявола, раздевающего женщину, и музыкальные инструменты. У женщин-лесбиянок чаще всего встречаются кабан и роза с шипами. Почти все нательные знаки вафлеров, петухов,педрил безобидны, сохраняют рамки приличия и несут в себе тайный смысл. В этом .их опасность для неискушенного романтика, желающего нанести татуировку, не имея о ней ни малейшего представления. Бывший морской офицер из Хабаровска во время службы выколол себе на бедре черта, раздевающего девушку. Такой сюжет предложил ему товарищ. Спустя несколько лет эту наколку случайно увидели на пляже "дятлы" (активные гомосексуалисты) и предложили ее владельцу "взять на клык". Когда офицер отказался, его убили.

Роза с шипами. Татуировка лесбиянки. Роза, опутанная колючей проводкой, - лагерная кобла, то есть женщина, удовлетворяющая сексуальные потребности зэчек в женских колониях. Наносится на бедро. Роза без колючек - "18 лет исполнилось в ВТК".
Обнаженная женщина в накидке, обвитая змеей. Пассивный гомосексуалист, предпочитающий анальный контакт. Выкалывают насильно на спину. Если женщина держит яблоко, татуировка имеет другой смысл - "искушен женщиной".
Рукопожатие с цветком между ладонями. Пассивный гомосексуалист. Наносят на спину.
Скрипка со смычком. "Маэстро минета" Накалывают пассивные гомосексуалисты, предпочитающие оральный контакт. Встречается татуировка и у женщин. Ее наносят минетчицам в принудительном порядке, чаще всего проституткам. Несколько музыкальных инструментов означают "игру в ансамбле" (групповой секс). Духовые инструменты указывают на группового минетчика - "автопоилку".
Кабан также символизирует коблу. В отличие от петухов, коблы принадлежат к лагерным авторитетам. Наносится на спину.
Корона с изображением четырех карточных мастей. "Король всех мастей" - гомосексуалист, склонный ко всем формам разврата. Наносится насильно. Место татуировки - спина, бедро.

Татуировку могут нанести после насильственного полового акта - "опускания". Притом лицо, подвергшееся опусканию, обычно не имеет сексуальных отклонений. Прибегают к упрощенным нательным рисункам, которые и рисунками-то назвать сложно: выкалывают синяк под глазом, пчел или чертей-кочегаров на ягодицах. Часто ограничиваются нецензурной надписью красноречивого содержания.

После освобождения обладатель насильственной татуировки чаще всего пытается от нее избавиться: удаляет часть кожи или дополняет рисунок новыми деталями.


Tattoo

Закавыченные объяснения принадлежат носителям татуировок

ПОДКЛЮЧИЧНЫЕ ТАТУИРОВКИ БЛАТНЫХ

(Данные татуировки могут встречаться и на других частях тела)

56.10 Kb 529 x 544 | "Живу одним днем". "Смерть всегда рядом"."Смерть - избавление от земных мук". "Вору не страшна смерть". | 69.63 Kb 560 x 578 | "Я уже труп". "От меня не жди пощады". "Мой рок". "Я скоро приду за твоей жизнью". Символ беды и смерти.
104.34 Kb 815 x 739 | Вор в законе. Авторитет. Крутой. Козырный. Центровой (см. Словарь). "Дави отступников от воровского закона". | 70.75 Kb 664 x 701 | "Сладка месть". "Вот что ждет предателя". (По воровскому закону разрешено убийство стукача. В иных случаях вор-убийца теряет авторитет.)
54.63 Kb 440 x 576 | "Я вор-рецидивист". "У меня нет средств, чтобы содержать совесть". | 120.67 Kb 781 x 667 | Количество куполов (и башен) означает, как правило, срок лишения свободы носителя данной татуировки. В 1940-50-х гг. зэки строго придерживались этого положения, однако потом художники-татуировщики стали наносить произвольное количество куполов. Да и сами культовые строения, изображаемые на татуировках, в основном являются плодом фантазии "кольщика". Изображения реальных храмов встречаются крайне редко.
62.75 Kb 707 x 433 | Грабитель-рэкетир (татуировка осужденного за вооруженные нападения, грабежи). | 73.37 Kb 421 x 716 | "Да принесет мне воровскую удачу Царица Небесная" (так называемый "оберег").
86.98 Kb 606 x 716 | Воровской "оберег". "Спаси от лягавых и суда". | 48.16 Kb 427 x 498 | "Рожден в тюрьме". "Мой ангел-хранитель" ("оберег").
78.30 Kb 553 x 574 | "Пьем, любим, веселимся". "От страха смерти я далек: страшнее жизни, что мне приготовил рок?" | 79.15 Kb 679 x 626 | "Разочарование" (амур вынимает стрелу из символического женского сердца). "Любовь к женщине не постоянна".
40.34 Kb 447 x 524 | "Мой удел - свет одной свечи". "Жизнь моя всегда была в полумраке". | 41.31 Kb 409 x 521 | "Амур - мой кирюха". "Всегда и всюду ищу свою любовь".
40.66 Kb 420 x 551 | "Я ищу свою любовь".

ПОДКЛЮЧИЧНЫЕ "ЗВЕЗДЫ" ВОРОВ В ЗАКОНЕ, ПАХАНОВ, АВТОРИТЕТОВ, ОТРИЦАЛ

41.44 Kb 499 x 481 | Пахан зоны. Вор в законе. "Все для меня - ничего от меня". "Здесь я дома". "Оскал". | 52.99 Kb 527 x 511 | "Коренной обитатель тюрьмы". "Каждому Бог дал свое". "Чем я хуже воров-коммунистов?"
45.83 Kb 513 x 494 | "На Бога не уповаем". "Кто без греха перед Богом?" "Да простит Бог мне мои грехи". | 40.92 Kb 509 x 493 | "Стал вором от нищеты и бесправия".
52.25 Kb 499 x 489 | "Давил режим" (см. Словарь). "Никогда не жил счастливо в этой забытой Богом стране". "Оскал". | 48.58 Kb 503 x 491 | "Живу, пока горит моя свеча". "Буду счастлив не на грешной земле, а на том свете".
33.40 Kb 498 x 488 | "Меня исправит расстрел". "Живу одним днем". "Рожден для мук". "Будь что будет" | 54.05 Kb 502 x 482 | "Дави сук и стукачей". "Не жди, когда тебе дадут по морде". "Люди хуже зверей".
74.06 Kb 486 x 475 | "Да хранит меня Бог от голода, нищеты, ментов, мусоров и коммунистов!" | 39.58 Kb 501 x 488 | "За Россию без жидов, чучмеков и марксистов-ленинцев". "При царе русские были людьми".
48.97 Kb 500 x 480 | Вор в законе. "Держи зону в страхе и повиновении". "Дави контриков, фраеров и сук". | 57.19 Kb 514 x 471 | "Держи масть в зоне". "Беру там, где не успели украсть и разграбить коммунисты".
73.67 Kb 503 x 466 | "Стал вором от нищеты и бесправия" (характерна для украинцев). | 47.19 Kb 511 x 475 | "Рожден вором". "Вор - моя профессия". "Работать не хочу и не буду - я не раб".
45.12 Kb 514 x 470 | "Чту завет Ильича: "грабь награбленное". "Если у богатых взять немножко - это не грабеж, а дележка". | 56.44 Kb 517 x 489 | "Мой Бог - Адольф Гитлер".
48.86 Kb 487 x 466 | "Рихтуй и мочи тех, кто потерял в зоне страх перед ворами". | 35.84 Kb 503 x 482 | "Кроме Аллаха нет бога". "Бей и режь отступников веры".
46.14 Kb 487 x 481 | "Оборотень". "Не тронь меня, иначе - смерть". | 38.53 Kb 496 x 471 | "Добро и зло ходят рядом". "Все суета". "Миром правит высший разум".
29.22 Kb 477 x 479 | "Адольф Гитлер - святой мученик". "Умерщвление коммунистов и евреев - не убийство, а очищение мира от посланцев дьявола". | 33.53 Kb 467 x 489 | "Человек человеку волк". "На то и волки, чтобы овцы не дремали".
48.38 Kb 466 x 486 | "Вор, скрывай свою жизнь!" "Дави стукачей и чушкарей - они заражают здоровых". | 39.70 Kb 463 x 470 | "Лучше смерть, чем бесчестье вора в законе". "В зоне тебя всегда ждет воровское благо и поддержка товарищей".
33.46 Kb 480 x 498 | "Бей коммуняк - спасай Россию!" | 41.40 Kb 472 x 483 | "За Русь святую, единую и неделимую! Да здравствует монархия!"
49.71 Kb 477 x 482 | Вор в законе. "Пусть ненавидят мусора и мужики - лишь бы боялись". "Зона - мой дом отдыха". "Ваше всегда станет наше". | 43.96 Kb 468 x 472 | "Сам живи и давай жить другим". "Вор - птица высокого полета". (Цифры означают статьи УК, по которым был осужден к лишению свободы носитель данной татуировки.)
27.20 Kb 487 x 510 | "Личное дело" (одно из названий данной татуировки). Вор со "средним" авторитетом. "Все воруют - и я не отстал". (Цифры означают статьи УК, по которым был осужден носитель данной татуировки.) | 26.63 Kb 461 x 485 | Одна из многих "самозванных" татуировок, подделка под воровскую. Носители - "шушера", т. е. блатные, стремящиеся к авторитету в ИТК.
28.94 Kb 469 x 501 | Вор в законе. Пахан зоны. "Никогда не был и не стану рабом. Я свободен духом и телом". | 44.04 Kb 474 x 479 | Вор в законе. Пахан зоны. Потомственный вор. "Начал воровать малолеткой". "Блатные - вторая власть в зоне".
38.93 Kb 501 x 473 | Отрицала. "Дави режим, дави мусоров, сук, коммунистов и жидов". | 23.50 Kb 470 x 462 | Отрицала.
29.78 Kb 409 x 448 | "Да пошлет мне Бог мудрость, вечную удачу и власть". | 28.12 Kb 458 x 459 | "Слава Аллаху, что я мусульманин". "Кроме Аллаха нет бога".

"ПОГОНЫ" И "ЭПОЛЕТЫ" (НАПЛЕЧНЫЕ ТАТУИРОВКИ АВТОРИТЕТНЫХ БЛАТНЫХ)

32.02 Kb 312 x 507 | "Прошел ЗУР" (зону усиленного режима). (Как вариант, может быть нанесено "БУР" - барак усиленного режима.) | 34.77 Kb 302 x 509 | "Я вор". "В Совдепии, не воруя - не проживешь". "Мать вырастила меня, воруя жратву на промзоне Совдепии".
45.01 Kb 418 x 486 | "Дави коммунистов, делашей, стукачей и сук". "Стал вором из-за КПСС". | 31.01 Kb 344 x 527 | Авторитет зоны. "Закону воров не изменю". "Дави активистов".
34.27 Kb 343 x 479 | Авторитет. Крылатый (см. Словарь). | 67.16 Kb 462 x 657 | "Тигр" зоны. Боец (см. Словарь). "Постоянно прописан в тигрятнике" (см. Словарь). Татуировка характерна для злостных нарушителей режима содержания ИТУ.
41.09 Kb 376 x 520 | "Прошел дисциплинарный изолятор (ДИЗО) в ВТК" (пятидесятисуточный) . | 44.77 Kb 360 x 519 | "Белая гвардия". Характерна для отказчиков от работы в ИТУ.
151.17 Kb 1111 x 766 | Авторитетный вор- непримиримый отрицала. (Аббревиатура "SS" воспринимается как "сохранил совесть".) | 23.51 Kb 265 x 681 | "Полковник". "В неволе работаю там, где мне нравится". "Я - не раб ИТУ, силой работать никто не заставит".
16.10 Kb 235 x 616 | "Белая гвардия". "Вкалывать в зоне не хочу и не буду". 12. По смыслу - аналогична 10-й татуировке. | 22.09 Kb 264 x 667 | (Без описания)

"ПЕРСТНИ"

Cхема нанесения татуировок-перстней на руки
17.69 Kb 302 x 414 | Квартирный вор (вор-"специалист") - домушник, скокарь, слесарь (см. Словарь). | 41.63 Kb 349 x 436 | Убийца (по указке администрации ИТУ).
14.83 Kb 308 x 399 | "Прописан в зоне". "Знак судьбы". "Тюрьма дала кличку". | 21.81 Kb 320 x 402 | "Дал раскрутку в зоне" (совершил преступление в ИТК).
17.60 Kb 379 x 412 | "Прошел или был в крытой - ИТК с особым тюремным режимом" (наносится на болышой палец). | 14.34 Kb 309 x 397 | "Прошел тюрьму особого назначения".
13.83 Kb 304 x 364 | "От тюрьмы и сумы не зарекайся". "Меня всегда ждет тюрьма". | 11.91 Kb 391 x 360 | "Я родился в тюрьме". "Моя судьба - небо в крупную клетку".
16.47 Kb 315 x 367 | "Вкалывать не хочу и не буду". Отказчик от работы в ИТК. | 10.09 Kb 315 x 392 | "Попал в зону малолеткой и был переведен во взросляк". Зэк- пацан.
11.37 Kb 277 x 401 | Зэк-анархист. "Плевать на режим, ментов и прокуратуру". | 12.29 Kb 261 x 404 | Центровик - главарь воровской группировки. Рог зоны ВТК. Отрицала.
36.18 Kb 326 x 465 | Впределах. Положняк (см. Словарь). | 22.83 Kb 315 x 450 | Жук-скарабей - символ воровской удачи (так называемый "оберег") .
21.65 Kb 364 x 445 | "Я рожден вором" (наносится на большой палец). | 16.19 Kb 309 x 387 | "До заключения служил в военно-строительном отряде".
14.20 Kb 268 x 405 | Грабитель-"ленинец", "шеф экспроприаторов" - главарь группировки рэкетиров. | 13.20 Kb 326 x 371 | "Два года провел в дисциплинарном батальоне за воинское преступление".
13.50 Kb 377 x 324 | "Всегда помни зону (ВТК, ИТК)". "За бортом жизни". | 12.43 Kb 248 x 352 | Вор-гастролер. Рысак. "Сегодня здесь, а завтра там".
17.50 Kb 360 x 355 | "Воспитанник детского дома". "Сирота". | 14.85 Kb 342 x 371 | Рэкетир-кавказец (в частности, чеченец).
9.92 Kb 317 x 360 | "Круглый сирота". "В жизни надейся только на себя". | 10.89 Kb 247 x 392 | Рэкетир-пролетарский экспроприатор. Сборщик абиссинского налога.
16.14 Kb 359 x 371 | "Безотцовщина". "Стал вором из-за нищеты и разладов в семье". | 23.61 Kb 381 x 656 | Зэк-отрицала (см. Словарь).
42.15 Kb 477 x 668 | Авторитет (см. Словарь). | 20.40 Kb 457 x 443 | Зэк-анархист.
14.40 Kb 396 x 557 | "Недоволен приговором". | 12.18 Kb 410 x 439 | "Мохнатый вор" (человек, осужденный за изнасилование) .
12.69 Kb 419 x 356 | Женский "перстень". Означает: "прошла "кресты". ("Кресты" - СИЗО в Ленинграде.) | 8.97 Kb 340 x 352 | Женский "перстень". Воровка. Носит название "в кругу воров".
11.76 Kb 370 x 342 | Вор. Носит название "привет ворам". | 12.33 Kb 415 x 411 | "Отбывал срок лишения свободы в ИТК" (черточки - срок лишения свободы).
23.31 Kb 403 x 471 | Польский вор (вор-одиночка). "9" - срок лишения свободы. "З" - количество судимостей. | 15.60 Kb 326 x 485 | Женский "перстень". Кобел (активная лесбиянка). У мужчин аналогичный "перстень" означает: "бей актив"
22.14 Kb 409 x 498 | Женский "перстень". Блатная, воровка. Носит название "пацанка". | 16.22 Kb 347 x 468 | Женский "перстень". Отрицала.
17.61 Kb 405 x 402 | "Любитель женщин". | 15.11 Kb 384 x 446 | Кумовская масть. Носит название "бубновый". Наносится насильно.
26.76 Kb 369 x 470 | Зэк-анархист. Заключенный, осужденный по статье 146 УК РСФСР. | 15.30 Kb 310 x 451 | Женский "перстень". Носят девушки-подростки. Называется "их не судят".
14.57 Kb 405 x 478 | Вор. Заключенный, осужденный по статье 145 УК РСФСР. | 35.21 Kb 366 x 515 | Носитель татуировки - заключенный, поклявшийся отомстить "за поруганную любовь".
20.77 Kb 336 x 519 | Женский "перстень", означающий первую судимость. | 19.20 Kb 348 x 524 | Шестерка (см. Словарь).
21.96 Kb 352 x 474 | Вафлер (см. Словарь). Наносится насильно. | 19.74 Kb 323 x 475 | Чушок (см. Словарь). Наносится насильно.
17.59 Kb 336 x 465 | "Отсидел срок звонком" (т.е. полностью). | 19.88 Kb 329 x 505 | "Прошел "кресты". ("Кресты" - СИЗО в Ленинграде.)
22.59 Kb 315 x 514 | Заключенный, осужденный по статьям 102 или 108 УК РСФСР. | 16.11 Kb 349 x 512 | "Мохнатый вор" (человек, осужденный за изнасилование).
19.26 Kb 350 x 525 | Вор. Заключенный, осужденный по статьям 144 или 145 УК РСФСР. | 36.85 Kb 338 x 526 | Авторитет.
20.11 Kb 344 x 517 | Вор. Заключенный, осужденный по статьям 144 или 145 УК РСФСР. | 37.78 Kb 333 x 507 | Заключенный, осужденный по статье 146 УК РСФСР.
8.44 Kb 291 x 460 | Вор. Татуировка носит название "воровской крест". Заключенный, осужденный по статье 144 УК РСФСР. | 26.64 Kb 363 x 498 | Баклан. Заключенный, осужденный по статье 206 УК РСФСР.

ТАТУИРОВКИ ЗАКЛЮЧЕННЫХ-ОТРИЦАЛ, НАНОСИМЫЕ НА КОЛЕННЫЕ ЧАШЕЧКИ

(Общий смысл всех татуировок: "никто не сможет поставить меня на колени)

33.29 Kb 447 x 476 | Отрицала. "Мне судья - один Бог". | 27.77 Kb 482 x 481 | "Я избранник Бога на земле".
19.83 Kb 420 x 413 | Анархист. "Плюю на все и всех". | 20.11 Kb 459 x 445 | Вор в законе. Пацан (второе значение татуировки).
20.69 Kb 457 x 441 | "Покорюсь только Аллаху".

НАСЧЕТ ЭТИХ Я НЕ УВЕРЕН:

  • Буквы "ЛХВС". Люблю халву, варенье сахар. Или: Люблю хлеб выращивать сам. А вот еще одно: Легавым - хуй, ворам - свобода.
  • Буквы "УТРО" - уйду тропой отца. (В семье все сидели).
  • Буквы "СЛОН". Смерть легавым от ножа. По-моему, это просто прикол. Хотя в годы советской власти это обозначало "Соловецкий лагерь особого назначения"
  • Буквы "СТОН". То же что и "СЛОН" , но это после переименования данного учреждения в "Соловецкую тюрьму особого назначения".
ПОЗОРНЫЕ ТАТУИРОВКИ:
  • Крылатое колесо. "Масть-хозяйка", то есть прачечник из числа опущенных.
  • Три точки на лбу. Петух...
  • Круг с точкой внутри. То же самое...
  • Дверные ручки на ягодицах. И это то же самое...


Афоризмы, блатные изречения, аббревиатуры и отдельные слова, наносимые на тело, дополняют нательный рисунок или же существуют самостоятельно. Тексты встречаются на всех частях тела, многие из них имеют скрытый или вторичный смысл и требуют пояснений. Ниже приведены наиболее популярные текстовые татуировки.
Arrive ее guilpourra (фр.) - Будь что будет.
А toutprix (фр.) - Любой ценой.
Audacesfortuna kuvatrr.) - Счастье сопутствует смелым.
Battle of life (англ.) - Борьба за жизнь.
SWons, chantons ef aimons (фр.) - Пьем, поем и любим.
Cache ta vie (фр.) - Скрывай свою жизнь.
Cave! (тт.) - Будь осторожен!
Cercando а vero (ит.) - Ищу истину.
Contra spent spero (лат.) - Без надежды надеюсь.
Croire а son etoile (фр.) - Верить в свою звезду.
Da hifi ich да Hawe (нем.) - Здесь я дома.
Debellare superbos (лат.) - Давить гордыню непокорных.
Due cose belle ha a mondo Amore e Morte (ит.) - В мире прекрасны два явления: любовь и смерть.
Du sollst nicht erst Schlag erwarten (нем.) - He жди, пока тебя ударят.
Eigenthum ist Frefndenthum (нем.) - Собственность есть чужое.
Ein Wink des Schicksals (нем.) - Указание судьбы.
Errare humanum est (лат.) - Человеку свойственно ошибаться.
Est quaedamflere voluptas (лат.) - В слезах есть что-то от наслаждения.
Ех veto (лат.) - По обещанию, по обету.
Faciam lit mei mernineris (лат.) - Сделаю так, чтобы ты обо мне помнил?
Fatum (лат.) - Судьба, рок.
Fecit (лат.) - Сделал, исполнил.
Finis coronat opus (лат.) - Конец венчает дело.
Fu... е поп е! (ит.) - Был... и нет его!
Gaudeafilus igitur, Juvenea dum Sumus (лат.) - Возвесе- лимся же, пока мы молоды.
Gnothi seauton (греч.) - Познай самого себя.
Grace роир moi (фр.) - Пощады (прощения) для меня!
Guai chi la Тосса (от.) - Горе тому, кто ее коснется.
Gutta cavat Lapidem (лат.) - Капля камень долбит.
Help yourself (йнтл.) - Помоги себе сам.
Нос est in votis (лат.) - Вот чего я хочу.
Homo homini Lupus est (лат.) - Человек человеку волк.
Homo Liber (лат.) - Свободный человек.
In hac spe viva (лат.) - Этой надеждой я живу.
In vino veritas (лат.) - Истина в вине.
Killing is not Murder (англ.) - Умерщвление - не убийство.
La donna е mobile (ит.) - Женщина непостоянна.
Le devoir avanttout (фр.) - Долг прежде всего.
Magna res est amor (лат.) - Великое дело - любовь.
Male mori quam foedari (лат.) - Лучше смерть, чем бесчестье.
Ne cede malls (лат.) - Не падай духом в несчастье.
Noll те tangere (лат.) - Не тронь меня.
Now or never (англ.) - Сейчас или никогда.
Omnia теа тесит Porte (лат.) - Все мое ношу с собой.
Per aspera ad astra (лат.) - Через тернии к звездам.
Quefemme veut - dieu le veut (фр.) - Чего хочет женщина - то угодно Богу.
Quod licet Jovi, поп licet bovi (лат.) - Что дозволено Юпитеру, то не дозволено быку.
Sans phrases (фр.) - Без лишних слов.
Senw dubbio (ит.) - Без сомнения.
Suum cuique (лат.) - Каждому свое.
То be or not to be (англ.) - Быть или не быть.
Ти пе cede malls, sed contra audehtior (лат.) - Не покоряйся беде, но смело иди навстречу.
Ubi benef ibipatria (лат.) - Где хорошо, там и родина.
Vale et me ama (лат.) - Прощай и люби меня.
Veni, vidi, vici (лат.) - Пришел, увидел, победил.
V'rgiWty is а luxury (англ.) - Девственность - роскошь.
Vlvere тйаие est (лат.) - Жить - значит бороться.
Wait and see (англ.) - Поживем - увидим.
Wein, Weib und Gesang (нем.) - Вино, женщины и песни.
Weltkind (нем.) - Дитя мира.


Эти татуировки наносят под ключицами (известен еще один тип звезд-наколок для авторитетов, но их выкалывают на коленях без мелких деталей рисунка). Согласно блатным традициям, звезды авторитетов текстами не сопровождаются. В каталогах МВД зарегистрировано свыше ста вариантов подключичных звезд. К отличительным знакам лагерной элиты также относятся эполеты и погоны удостоверяющиеправо на применение силы.

"Воруй и воровать давай другим". Татуировку наносят отрицалы с не слишком высоким лагерным рейтингом. Цифры на кресте означают статьи УК, по которым зэку выносились приговоры.
"Дави активиста'" Самая распространенная звезда, указывающая на злостного отрицалу.
"Да Здравствует монархия? За Русь изначальную, святую и неделимую!''. "Боже, царя храни".
"Я родился свободным". Вор в законе.
"Бог простит". "Единственный судья - Бог". Пахан.
"КОТ" - коренной обитатель тюрьмы.
"Адольф Гитлер - мой Бог". "Пусть ненавидят, но пусть боятся". Пахан, предпочитающий насилие.
"За нашу свободу!''. "Мы не умрем!''. "Презирай смерть". "Не оскверним воровскую честь!''.
"Дави ментов, жидов, и сук". "Смерть коммунистам".
Могильный крест. Приблатненная наколка. "Симуляция" авторитета.
"Люблю свободу, не верю в смерть". "МИР - меня исправит расстрел". "Каждому - свое". Вор в законе
"Кто сильнее, тот и прав". "Делить буду я".
"Адольф Гитлер - вождь мирового санитариата" "Ударник земного чистилища".
"Мой дом - зона". "Все для меня - ничего от меня".
"Со стукачами покончим мы". "Бей жидов".
"Ворую с детства". "Я сам выбрал свою судьбу"
"Вор - господин для мужиков, фраеров и контриков". "Покажи власть'''. Вор в законе.
Татуировка пахана-мусульманина. "Слава Аллаху". "Смерть отступникам веры"
"Бей коммунистов, спасай Россию'" (вариант - "Бей жидов - спасай Россию''').
"Нет Бога, кроме Аллаха". "Бей и режь отступников веры". "Слава Аллаху".